]> git.saurik.com Git - wxWidgets.git/blob - debian/libwxbase.postinst
fix for getting proper fspecs for volumes that are not given with the trailing separator
[wxWidgets.git] / debian / libwxbase.postinst
1 #!/bin/sh
2
3 set -e
4
5 if [ "$1" = "configure" ]; then
6 ldconfig
7 fi
8
9 #DEBHELPER#
10