New Cycript versions do not toll-free bridge well.
[cydget.git] / preinst
1 #!/bin/bash
2
3 if [[ $1 == install || $1 == upgrade ]]; then
4     /usr/libexec/cydia/move.sh /System/Library/LockCydgets
5 fi