+ (c++)"APT::Configuration::Compressor::Compressor(APT::Configuration::Compressor&&)@APTPKG_5.0" 1.2
+ (c++)"APT::Configuration::Compressor::operator=(APT::Configuration::Compressor&&)@APTPKG_5.0" 1.2
+ (c++)"debStringPackageIndex::~debStringPackageIndex()@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::debStringPackageIndex(std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> > const&)@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::Exists() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetArchitecture[abi:cxx11]() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetComponent[abi:cxx11]() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetIndexFlags() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetType() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::HasPackages() const@APTPKG_5.0" 1.2.2
+ (c++)"pkgCacheFile::AddIndexFile(pkgIndexFile*)@APTPKG_5.0" 1.2.2
+ (c++)"typeinfo for debStringPackageIndex@APTPKG_5.0" 1.2.2
+ (c++)"typeinfo name for debStringPackageIndex@APTPKG_5.0" 1.2.2
+ (c++)"vtable for debStringPackageIndex@APTPKG_5.0" 1.2.2