+ # compat symlink for the locale split
+ mkdir -p build/usr/share
+ cd build/usr/share && ln -f -s ../../locale .
+ # compile and run tests
+ifeq (,$(findstring nocheck, $(DEB_BUILD_OPTIONS)))
+ $(MAKE) test
+else
+ @echo "Tests DISABLED"
+endif
+ touch $@
+
+build/build-debiandoc-stamp: build/configure-stamp
+ # Add here commands to compile the package.
+ $(MAKE) debiandoc