(c++)"Configuration::Configuration(Configuration::Item const*)@APTPKG_5.0" 0.8.0
(c++)"Configuration::Configuration()@APTPKG_5.0" 0.8.0
(c++)"Configuration::~Configuration()@APTPKG_5.0" 0.8.0
- (c++)"WeakPointable::~WeakPointable()@APTPKG_5.0" 0.8.0
(c++)"debListParser::ParseDepends(char const*, char const*, std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> >&, std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> >&, unsigned int&, bool const&, bool const&)@APTPKG_5.0" 0.8.0
(c++)"debListParser::ConvertRelation(char const*, unsigned int&)@APTPKG_5.0" 0.8.0
(c++)"debListParser::GetPrio(std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> >)@APTPKG_5.0" 0.8.0
(c++|regex|optional=std)"^(void |DiffInfo\* |)std::_.*@APTPKG_5.0$" 0.8.0
(c++|regex|optional=std)"^__gnu_cxx::__[^ ]+<.*@APTPKG_5.0$" 0.8.0
(c++|optional=std)"std::ctype<char>::do_widen(char) const@APTPKG_5.0" 1.0.3
+ (c++)"APT::Configuration::Compressor::Compressor(APT::Configuration::Compressor&&)@APTPKG_5.0" 1.2
+ (c++)"APT::Configuration::Compressor::operator=(APT::Configuration::Compressor&&)@APTPKG_5.0" 1.2
+ (c++)"debStringPackageIndex::~debStringPackageIndex()@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::debStringPackageIndex(std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> > const&)@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::Exists() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetArchitecture[abi:cxx11]() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetComponent[abi:cxx11]() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetIndexFlags() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::GetType() const@APTPKG_5.0" 1.2.2
+ (c++)"debStringPackageIndex::HasPackages() const@APTPKG_5.0" 1.2.2
+ (c++)"pkgCacheFile::AddIndexFile(pkgIndexFile*)@APTPKG_5.0" 1.2.2
+ (c++)"typeinfo for debStringPackageIndex@APTPKG_5.0" 1.2.2
+ (c++)"typeinfo name for debStringPackageIndex@APTPKG_5.0" 1.2.2
+ (c++)"vtable for debStringPackageIndex@APTPKG_5.0" 1.2.2