+ * apt-pkg/indexcopy.cc:
+ - support having CDs with no Packages file (just a Packages.gz)
+ by not forcing a verification on non-existing files
+ (LP: #255545)
+ * cmdline/apt-cache.cc:
+ - remove the gettext from a string that consists entirely
+ of variables (LP: #56792)
+ * doc/makefile:
+ - add examples/apt-https-method-example.conf
+ * apt-pkg/cacheiterators.h:
+ - add missing checks for Owner == 0 in end()
+ * apt-pkg/pkgcachegen.cc:
+ - do not add multiple identical descriptions for the same
+ language (closes: #400768)
+ * apt-pkg/packagemanager.cc, apt-pkg/deb/dpkgpm.cc:
+ - move the state file writting into the Go() implementation
+ of dpkgpm (closes: #498799)