#! /bin/sh
set -e
-update-alternatives --install /usr/bin/wx-config wx-config /usr/bin/wxbased-=V-config 50
-
-if [ "$1" = "configure" ]; then
- ldconfig
-fi
+update-alternatives --install /usr/bin/wx-config wx-config \
+ /usr/lib/wx/config/base-unicode-debug-=V \
+ $(( =PRIO * 10 + 5 ))
#DEBHELPER#