+
+# The only way to be really sure we get the univ headers correct is to install
+# them. Do that in a scratch dirs, and move the gtk ones last, so at least
+# they win in the result of any uncaught conflict.
+
+# cd $(objdir_gtk_univ) \
+# && $(MAKE) install prefix=`pwd`/../$(objdir_univ_install)/usr
+
+# dh_movefiles --sourcedir=$(objdir_univ_install)
+ dh_install $(objdir_gtk_install)/include usr
+ dh_install $(objdir_gtk_install)/share/aclocal usr/share
+
+ dh_installman debian/wx-config.1