projects
/
wxWidgets.git
/ blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
blame
|
history
|
raw
|
HEAD
1. demo of status bar at the top in statbar
[wxWidgets.git]
/
debian
/
libwxgtk-python.postinst
1
#!/bin/sh
2
3
set -e
4
5
WXPYTHONDIR
=
"/usr/lib/python1.5/site-packages/wxPython"
6
7
if
[
"
$1
"
=
"configure"
];
then
8
python
/
usr
/
lib
/
python1.5
/
compileall.py
-q
${WXPYTHONDIR}
9
python
-O
/
usr
/
lib
/
python1.5
/
compileall.py
-q
${WXPYTHONDIR}
10
ldconfig
11
fi
12
13
#DEBHELPER#
14