projects
/
wxWidgets.git
/ blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
blame
|
history
|
raw
|
HEAD
tweaked wx-config alternatives priorities.
[wxWidgets.git]
/
debian
/
libwxgtk-dbg.postinst
1
#! /bin/sh
2
set -e
3
4
update
-alternatives --install
/
usr
/
bin
/
wx
-config
wx
-config
/
usr
/
bin
/
wxgtkd
-config
50
5
6
if
[
"
$1
"
=
"configure"
];
then
7
ldconfig
8
fi
9
10
#DEBHELPER#
11